elWebmaster.com

wordpress | blog | technorati

Technorati no indexa blogs vulnerables

Technotari no indexa blogs vulnerablesEl Staff de Technorati decidió no indexar aquellos blogs de WordPress que no hayan sido actualizados y aún estén bajo una versión vulnerable. Al parecer, hay un gran número de blogs que utilizan la versión 2.3.3 aunque se encuentre disponible la 2.5.

Debido a los problemas de seguridad con respecto al spam, Technorati, suspendió la indexación de los blogs que muestren síntomas comunes de exposición. Es por ello que recomiendan la actualización de WordPress, incluso si no se vieron afectados.

Seguir leyendo

17/abr/08, 11.45 Debi 1 comentario

© 2007 - 2008 elWebmaster.com | Powered by Wordpress | Diseño CSS y XHTML válido. | Algunos íconos basados en FamFamFam Mini
Acceder